JasmineCorp Directory   
  
Usenet News Group Archives!!!

Usenet Groups:

 

 

 

 

 

GW7sp2 Error when installing with Zen
--------------------------------------------------------------------------------------------
Newsgroup: novell.support.zenworks.desktops.4x.app-launcher
Posted by:
2007-06-05 22:05:39

Hello,

I created an application object (with AOT) to update GroupWise 7 sp2
client on our users workstation. The object seem to run okay until the end
where I get the following message:


Could not configure workstation for following app [GW7sp2 install.app.zen]
(id=5).

Problem: Unable to process registry setting
[HKEY_CURRENT_USERsoftwaremicrosoftprotected storage system
providers-1-5-21-1836299572-2879123458-3960102076-1006]. (D016)

Has anyone seen this problem?

TIA

 

 

 

More >> 

Domain Registration:
.com .org .net
.info .biz .us