JasmineCorp Directory   
  
Usenet News Group Archives!!!

Usenet Groups:

 

 

 

 

 

Re: GW7sp2 Error when installing with Zen
--------------------------------------------------------------------------------------------
Newsgroup: novell.support.zenworks.desktops.4x.app-launcher
Posted by: Craig Wilson
2007-06-08 14:02:09

I don't think you want to be pushing that key with snapshot. It appears to
be SID specific.

http://support.microsoft.com/kb/815496

--
Craig Wilson - MCNE, MCSE, CCNA
Novell Support Forums Volunteer Sysop

Novell does not officially monitor these forums.

Suggestions/Opinions/Statements made by me are solely my own.
These thoughts may not be shared either Novell or any rational human.

"x-acto" wrote in message
news:T6l9i.11279$Gp4.1418@prv-forum2.provo.novell.com...
> Hello,
>
> I created an application object (with AOT) to update GroupWise 7 sp2
> client on our users workstation. The object seem to run okay until the end
> where I get the following message:
>
>
> Could not configure workstation for following app [GW7sp2 install.app.zen]
> (id=5).
>
> Problem: Unable to process registry setting
> [HKEY_CURRENT_USERsoftwaremicrosoftprotected storage system
> providers-1-5-21-1836299572-2879123458-3960102076-1006]. (D016)
>
> Has anyone seen this problem?
>
> TIA
>


 

 

 

More >> 

Domain Registration:
.com .org .net
.info .biz .us